<!DOCTYPE html>

<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="en-gb"> <![endif]-->

<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="en-gb"> <![endif]-->

<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="en-gb"> <![endif]-->

<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en-gb"> <!--<![endif]-->

    <head>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        	<base href="http://www.static.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Costa del Sol Tourism Board,hotels,costa del sol,elias bendodo" />
	<meta name="title" content="Costa del Sol breaks hotel stay records" />
	<meta name="author" content="Karl Smallman" />
	<meta property="og:url" content="http://www.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records" />
	<meta property="og:title" content="Costa del Sol breaks hotel stay records" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.euroweeklynews.com/3.0.15/media/k2/items/cache/abdcc48ba90ba8a18919a927588289db_L.jpg" />
	<meta name="image" content="http://www.euroweeklynews.com/3.0.15/media/k2/items/cache/abdcc48ba90ba8a18919a927588289db_L.jpg" />
	<meta property="og:description" content="Hotels of the Costa del Sol have received more the five million travellers in a year" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<meta name="twitter:creator" content="@euroweeklynews" />
	<meta name="twitter:title" content="Costa del Sol breaks hotel stay records" />
	<meta name="twitter:description" content="Hotels of the Costa del Sol have received more the five million travellers in a year" />
	<meta name="twitter:image" content="http://www.euroweeklynews.com/3.0.15/media/k2/items/cache/abdcc48ba90ba8a18919a927588289db_L.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Hotels of the Costa del Sol have received more the five million travellers in a year" />
	<title>Costa del Sol breaks hotel stay records</title>
	<link href="/3.0.15/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/3.0.15/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/components/com_komento/assets/css/common.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/components/com_komento/themes/kuro/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/media/foundry/3.1/styles/dialog/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/media/foundry/3.1/styles/fancybox/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/components/com_komento/themes/elego/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15/components/com_komento/assets/css/syntaxhighlighter/default.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,700" rel="stylesheet" type="text/css" />
	<link href="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/presets/preset1.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/templates/shaper_newsplus/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/modules/mod_jbounce/tmpl/assets/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.euroweeklynews.com/3.0.15//modules/mod_jbounce/tmpl/assets/css/default.css" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/media/com_acymailing/css/module_default.css?v=1432656037" rel="stylesheet" type="text/css" />
	<link href="/3.0.15/modules/mod_sptab/assets/css/raw.css.php?id=163" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{max-width:1170px}body, p{font-family:'Roboto';}h1, h2, h3, h4, h5{font-family:'Roboto';}
#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

.animinduration {
  -webkit-animation-duration:0.5s;
  animation-duration:0.5s;
}
.animoutduration {
  -webkit-animation-duration:1s;
  animation-duration:1s;
}
.jmodal {
  background-color:#ffffff;
}
.jmodal * {
  color: #333333!important;
  }
#jbounce-jmodal .jmodal-close p {
  background-color:#ffffff;
  color: #333333!important;
}
  
    .jmodal {
    background-image:url('http://www.euroweeklynews.com/3.0.15/images/alerts_popup.jpg');
    background-size: 100% 100%;
    }
  
    #jbounce-jmodal .jmodal-subtitle {
     border-radius: 4px 0 0 0;
    }
  #sptab163 .tabs_mask, #sptab163 ul.tabs_container li span {height:30px;line-height:30px;}#sptab163 .tab-padding {padding:10px 0 0 0}
	</style>
	<script src="/3.0.15/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/3.0.15/media/system/js/core.js" type="text/javascript"></script>
	<script src="/3.0.15/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/3.0.15/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/3.0.15/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/3.0.15/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/3.0.15/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/3.0.15/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/3.0.15/" type="text/javascript"></script>
	<script src="http://www.euroweeklynews.com/3.0.15/media/foundry/3.1/config/9f09f98a091474292ea7e8089a650d02.js" type="text/javascript"></script>
	<script src="http://www.euroweeklynews.com/3.0.15/media/com_komento/config/5c8041845b4ebc44fbd7ea0939f7acbc.js" type="text/javascript"></script>
	<script src="/3.0.15/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/3.0.15/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/3.0.15/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/3.0.15/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/3.0.15/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/3.0.15/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="http://www.euroweeklynews.com/3.0.15//modules/mod_jbounce/tmpl/assets/js/ouibounce.js" type="text/javascript"></script>
	<script src="/3.0.15/media/com_acymailing/js/acymailing_module.js?v=493" type="text/javascript"></script>
	<script src="/3.0.15/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/3.0.15/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'Please enter the security code displayed in the image';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		
	</script>
	<meta property="fb:pages" content="511922455557894" />
	<script defer async src="http://www.euroweeklynews.com/3.0.15/media/com_komento/scripts/komento-2.0.12.static.min.js"></script>
	<script>Komento.token = "a8c4ebb034d9e5351e6cb8c98a3e8c24";</script>
	<script defer async src="http://www.euroweeklynews.com/3.0.15/media/com_komento/resources/def2377693f84d5a26d2c3fe3008c792.js"></script>


        
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
      
        <meta property="fb:pages" content="511922455557894" />
		<link rel="publisher" href=“https://plus.google.com/115618969472777921626”>
		<link rel="publisher" href=“https://plus.google.com/+Euroweeklynews”>


        <script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=107574710237511002496"></script>
        

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<script>

  			(adsbygoogle = window.adsbygoogle || []).push({

   			 google_ad_client: "ca-pub-0293207550827708",

   			 enable_page_level_ads: true

 			 });

		</script>

      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4072386-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send','event','adjusted bounce rate','page visit 3 seconds or more')",3000);
        
</script>
      
      
        
    
</head>

    <body  class="item subpage  ltr preset1 menu-costa-del-sol-malaga responsive bg hfeed clearfix">

		<div class="body-innerwrapper">

        <!--[if lt IE 8]>

        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>

        <![endif]-->

        <section id="sp-header-top-wrapper" 
                class=" hidden-phone hidden-tablet hidden-desktop"><div class="container"><div class="row-fluid" id="header-top">
<div id="sp-news-highlight" class="span8">

<div class="custom"  >
	<div class="social-row" style="margin: 15px 0 0 0;">
<p><a href="/3.0.15/index.php/euro-weekly-news?format=feed" target="_blank"><i style="" class="icon-rss "></i></a><a href="http://www.twitter.com/euroweeklynews" target="_blank"><i style="" class="icon-twitter "></i></a><a href="http://www.facebook.com/EuroWeeklyNews" target="_blank"><i style="" class="icon-facebook "></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." target="_blank"><i style="" class="icon-linkedin "></i></a><a href="https://plus.google.com/+Euroweeklynews/posts" target="_blank"><i style="" class="icon-google-plus "></i></a><a href="https://www.youtube.com/c/euroweeklynews" target="_blank"><i style="" class="icon-youtube "></i></a></p>
</div></div>
</div>

<div id="sp-day-signing" class="span4">
<div class="sp-date ">
	Tuesday, 24 January 2017</div></div>
</div></div></section><section id="sp-header-top-3-wrapper" 
                class=" hidden-phone"><div class="container"><div class="row-fluid" id="header-top-3">
<div id="sp-top-menu" class="span8 hidden-phone"><ul class="nav header-top-menu">
<li class="item-337 deeper parent"><a href="/3.0.15/contact-ewn" >Contact EWN</a><ul class="nav-child unstyled small"><li class="item-401"><a href="/3.0.15/contact-ewn/euro-weekly-news-offices" >Euro Weekly News offices</a></li><li class="item-403"><a href="/3.0.15/contact-ewn/who-are-we" >Who Are We</a></li><li class="item-402"><a href="https://www.ewn.es/hr/symfony/web/index.php/recruitmentApply/jobs.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Jobs</a></li><li class="item-501"><a href="http://www.euroweeklynews.com/3.0.15/testimonials" >Testimonials </a></li></ul></li><li class="item-338"><a href="/3.0.15/media-packs" >Media Packs</a></li><li class="item-339"><a href="/3.0.15/advertising-with-euro-weekly-news-in-spain" >Advertising</a></li><li class="item-304"><a href="http://www.ewngetsit.com/" target="_blank" title="Business Directory - Spain" >Business Directory - Spain</a></li><li class="item-899"><a href="/3.0.15/community-news" >Community News</a></li></ul>
</div>

<div id="sp-day-signing" class="span4">
<div class="sp-date ">
	Tuesday, 24 January 2017</div></div>
</div></div></section><section id="sp-logo-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span4"><div class="logo-wrapper"><a href="/3.0.15"><img alt="" class="image-logo" src="/3.0.15/images/logo-euroweeklynews.jpg" /></a></div></div>

<div id="sp-top-add" class="span8 hidden-phone"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="padding-top: 20px";>
<iframe id='a6dd1c92' name='a6dd1c92' src='https://www.ewn.es/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a8526961&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8526961' border='0' alt='' /></a></iframe>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-menu" class="span10">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item active first parent  left-NEWS"><a href="http://www.static.euroweeklynews.com/3.0.15/" class="menu-item active first parent  left-NEWS" ><span class="menu"><span class="menu-title">News</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 1170px;"><div class="megacol col1 first" style="width: 340px;"><ul class="sp-menu level-1"><li class="menu-item active first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/news/on-euro-weekly-news" class="menu-item active first sp-menu-group" ><span class="menu"><span class="menu-title">On Euro Weekly News</span></span></a></div><div class="sp-menu-group-content"><ul class="sp-menu level-1"><li class="menu-item active first"><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga" class="menu-item active first" ><span class="menu"><span class="menu-title">Costa del Sol - Malaga</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante" class="menu-item" ><span class="menu"><span class="menu-title">Costa Blanca North - Alicante</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-south-torrevieja" class="menu-item" ><span class="menu"><span class="menu-title">Costa Blanca South - Torrevieja</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-de-almeria" class="menu-item" ><span class="menu"><span class="menu-title">Costa de Almeria</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/axarquia-costa-tropical" class="menu-item" ><span class="menu"><span class="menu-title">Axarquia - Costa Tropical</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/mallorca" class="menu-item" ><span class="menu"><span class="menu-title">Mallorca</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/gibraltar-news" class="menu-item" ><span class="menu"><span class="menu-title">Gibraltar</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english" class="menu-item" ><span class="menu"><span class="menu-title">Spain</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/uk-news" class="menu-item" ><span class="menu"><span class="menu-title">UK</span></span></a></li><li class="menu-item last"><a href="/3.0.15/news/on-euro-weekly-news/world-news" class="menu-item last" ><span class="menu"><span class="menu-title">World News</span></span></a></li></ul></div></div></li></ul></div><div class="megacol col2" style="width: 240px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="http://www.euroweeklynews.com/3.0.15/index.php/sports" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Latest Sports</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-16px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-16px" id="nsp-nsp-205" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/sports/143025-man-utd-overtake-real-madrid-to-top-football-money-league" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.19412e75614b8f9892dc81220ce0a4ec_Genericnsp-205.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/sports/143025-man-utd-overtake-real-madrid-to-top-football-money-league"  title="Manchester United overtake Real Madrid to top football Money League" target="_self">Manchester United overtake Real Madrid to top football Money League</a></h1><p class="nspText tleft fleft">DESPITE languishing sixth in the premier league table Manchester United have taken over the top spot on the Deloitte rich list &ndash; overtaking Real Madrid in terms of overall revenue...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col3" style="width: 240px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="http://www.euroweeklynews.com/3.0.15/index.php/lifestyle/film-review" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Latest Movie</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-16px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-16px" id="nsp-nsp-206" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/lifestyle/film-review/142912-anthropoid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.6de2f7223024116ec68b3069e17c487d_Genericnsp-206.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/lifestyle/film-review/142912-anthropoid"  title="Anthropoid" target="_self">Anthropoid</a></h1><p class="nspText tleft fleft">This World War Two thriller is based on the true story of Operation Anthropoid. With their mission to assassinate SS General Reinhard Heydrich, the third in command after Hitler and...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col4 last" style="width: 350px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="#" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Advertisement</span></span></a></div><div class="sp-menu-group-content"><div class="module ">	
	<div class="mod-wrapper-menu clearfix">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ewn.es/adserver/www/delivery/ajs.php':'https://www.ewn.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=adf5ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adf5ac11' border='0' alt='' /></a></noscript>

	</div>
</div>
</div></div></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/3.0.15/sports" class="menu-item parent " ><span class="menu"><span class="menu-title">Sports</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/sports/uefa-euro-2016" class="menu-item first" ><span class="menu"><span class="menu-title">UEFA EURO 2016</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/3.0.15/finance" class="menu-item parent " ><span class="menu"><span class="menu-title">Finance</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/finance/jane-plunkett" class="menu-item first" ><span class="menu"><span class="menu-title">Jane Plunkett</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/3.0.15/lifestyle" class="menu-item parent " ><span class="menu"><span class="menu-title">Lifestyle</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/lifestyle/health-and-beauty" class="menu-item first" ><span class="menu"><span class="menu-title">Health &amp; Beauty</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/homes-and-gardens" class="menu-item" ><span class="menu"><span class="menu-title">Homes &amp; Gardens</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/food" class="menu-item" ><span class="menu"><span class="menu-title">Food</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/motoring" class="menu-item" ><span class="menu"><span class="menu-title">Motoring</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/boating" class="menu-item" ><span class="menu"><span class="menu-title">Boating</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/pets" class="menu-item" ><span class="menu"><span class="menu-title">Pets</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/film-review" class="menu-item" ><span class="menu"><span class="menu-title">Film Review</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/book-review" class="menu-item" ><span class="menu"><span class="menu-title">Book Review</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/street-talk" class="menu-item" ><span class="menu"><span class="menu-title">Street Talk</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/technology" class="menu-item" ><span class="menu"><span class="menu-title">Technology</span></span></a></li><li class="menu-item last"><a href="/3.0.15/lifestyle/travel" class="menu-item last" ><span class="menu"><span class="menu-title">Travel</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent  left-415"><a href="/3.0.15/columnists" class="menu-item parent  left-415" ><span class="menu"><span class="menu-title">Columnists</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 1130px;"><div class="megacol col1 first" style="width: 325px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">OPINION &amp; COMMENT</span></span></a></div><div class="sp-menu-group-content"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/columnists/opinion-and-comment/leapy-lee" class="menu-item first" ><span class="menu"><span class="menu-title">Leapy Lee</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/nora-johnson" class="menu-item" ><span class="menu"><span class="menu-title">Nora Johnson</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/garry-waite" class="menu-item" ><span class="menu"><span class="menu-title">Garry Waite</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/maddocks-view-on-life" class="menu-item" ><span class="menu"><span class="menu-title">Maddocks' View On Life</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/cassandra-nash" class="menu-item" ><span class="menu"><span class="menu-title">Cassandra Nash</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/ric-polansky" class="menu-item" ><span class="menu"><span class="menu-title">Ric Polansky</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/richard-shanley" class="menu-item" ><span class="menu"><span class="menu-title">Richard Shanley</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/sally-trotman" class="menu-item" ><span class="menu"><span class="menu-title">Sally Trotman</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/vicki-mcleod" class="menu-item" ><span class="menu"><span class="menu-title">Vicki McLeod</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/john-smith" class="menu-item" ><span class="menu"><span class="menu-title">John Smith</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/david-searl" class="menu-item" ><span class="menu"><span class="menu-title">David Searl</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/peter-fieldman" class="menu-item" ><span class="menu"><span class="menu-title">Peter Fieldman</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/mike-walsh" class="menu-item" ><span class="menu"><span class="menu-title">Mike Walsh</span></span></a></li><li class="menu-item last"><a href="/3.0.15/columnists/opinion-and-comment/colin-bird" class="menu-item last" ><span class="menu"><span class="menu-title">Colin Bird</span></span></a></li></ul></div></div></li></ul></div><div class="megacol col2" style="width: 240px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Latest Leapy Lee</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-16px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-16px" id="nsp-nsp-207" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/leapy-lee/143033-stick-to-your-lives-of-fantasy" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.124c9edb07d1aa57f183673915321fbd_Genericnsp-207.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/leapy-lee/143033-stick-to-your-lives-of-fantasy"  title="Stick to your lives of fantasy" target="_self">Stick to your lives of fantasy</a></h1><p class="nspText tleft fleft">I NEVER chose to be a nonconformist. Sitting here at 77 years of age (already not conforming to three score and 10!) it is now painfully obvious that choosing to...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col3" style="width: 240px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Latest Nora Johnson</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-16px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-16px" id="nsp-nsp-208" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/nora-johnson/143035-nostalgia-sure-ain’t-what-it-used-to-be" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.e60ed4ff2a45f03d8186fe55043777cc_Genericnsp-208.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/nora-johnson/143035-nostalgia-sure-ain’t-what-it-used-to-be"  title="Nostalgia sure ain’t what it used to be!" target="_self">Nostalgia sure ain’t what it used to be!</a></h1><p class="nspText tleft fleft">THE tsunami of revivals and relaunches that hit TV late last year is hardly surprising given the country&rsquo;s Brexit blues and people craving comfort viewing &ndash; pure TV nostalgia. We...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col4 last" style="width: 325px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="#" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Advertisement</span></span></a></div><div class="sp-menu-group-content"><div class="module ">	
	<div class="mod-wrapper-menu clearfix">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ewn.es/adserver/www/delivery/ajs.php':'https://www.ewn.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=adf5ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adf5ac11' border='0' alt='' /></a></noscript>

	</div>
</div>
</div></div></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/3.0.15/properties-in-spain-sale-real-estate-spain" class="menu-item parent " ><span class="menu"><span class="menu-title">Property</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/properties-in-spain-sale-real-estate-spain/john-graham" class="menu-item first" ><span class="menu"><span class="menu-title">John Graham</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent  left-e-papers"><a href="/3.0.15/virtual-newspapers-epaper" class="menu-item parent  left-e-papers" ><span class="menu"><span class="menu-title">e-Papers</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 1200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Costa del Sol</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-212" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper/143017-costa-del-sol-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.a92d967d8855e84c03d33cdc3168d94e_Genericnsp-212.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper/143017-costa-del-sol-19-25-january-2017-issue-1646"  title="Costa del Sol 19 - 25 January 2017 Issue 1646" target="_self">Costa del Sol 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col2" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">C. Blanca North</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-213" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper/143015-costa-blanca-north-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.6d5ed12da17dac623be4b2af53668dc5_Genericnsp-213.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper/143015-costa-blanca-north-19-25-january-2017-issue-1646"  title="Costa Blanca North 19 - 25 January 2017 Issue 1646" target="_self">Costa Blanca North 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col3" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">C. Blanca South</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-214" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers/143013-costa-blanca-south-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.127ccab86316569aae04bffe4651ae46_Genericnsp-214.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers/143013-costa-blanca-south-19-25-january-2017-issue-1646"  title="Costa Blanca South 19 - 25 January 2017 Issue 1646" target="_self">Costa Blanca South 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col4" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">C. de Almeria</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-215" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/143014-costa-de-almeria-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.9a31c6f4d474f9fb6a7225c233575b43_Genericnsp-215.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/143014-costa-de-almeria-19-25-january-2017-issue-1646"  title="Costa de Almeria 19 - 25 January 2017 Issue 1646" target="_self">Costa de Almeria 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col5" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Axarquia</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-217" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers/143016-axarquia-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.763577fba8db515bdc6dbd8302347ccc_Genericnsp-217.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers/143016-axarquia-19-25-january-2017-issue-1646"  title="Axarquia 19 - 25 January 2017 Issue 1646" target="_self">Axarquia 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div><div class="megacol col6 last" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first sp-menu-group"><div class="sp-menu-group"><div class="sp-menu-group-title"><a href="/3.0.15/virtual-newspapers-epaper/mallorca-virtual-newspapers" class="menu-item first sp-menu-group" ><span class="menu"><span class="menu-title">Mallorca</span></span></a></div><div class="sp-menu-group-content"><div class="module tittle-h1-14px">	
	<div class="mod-wrapper-menu clearfix">
			<div class="nspMain tittle-h1-14px" id="nsp-nsp-216" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="/3.0.15/virtual-newspapers-epaper/mallorca-virtual-newspapers/143018-mallorca-19-25-january-2017-issue-1646" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.static.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.6e9b9046b64c74f20efc0e42bfc4501a_Genericnsp-216.jpg" alt=""  /></a><h1 class="nspHeader tleft fnone has-image"><a href="/3.0.15/virtual-newspapers-epaper/mallorca-virtual-newspapers/143018-mallorca-19-25-january-2017-issue-1646"  title="Mallorca 19 - 25 January 2017 Issue 1646" target="_self">Mallorca 19 - 25 January 2017 Issue 1646</a></h1>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
	</div>
</div>
</div></div></li></ul></div></div></div></div></li><li class="menu-item"><a href="http://www.euroweeklynews.com/3.0.15/classifieds/" class="menu-item" ><span class="menu"><span class="menu-title">Classifieds</span></span></a></li><li class="menu-item last parent "><a href="/3.0.15/contact-ewn-main" class="menu-item last parent " ><span class="menu"><span class="menu-title">Contact EWN</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/3.0.15/contact-ewn-main/who-are-we" class="menu-item first" ><span class="menu"><span class="menu-title">Who Are We</span></span></a></li><li class="menu-item"><a href="/3.0.15/contact-ewn-main/euro-weekly-news-offices" class="menu-item" ><span class="menu"><span class="menu-title">Euro Weekly News offices</span></span></a></li><li class="menu-item last"><a href="http://www.euroweeklynews.com/3.0.15/testimonials" class="menu-item last" ><span class="menu"><span class="menu-title">Testimonials </span></span></a></li></ul></div></div></div></div></li></ul>        
			</div>  				
			</div>

<div id="sp-weather" class="span2 hidden-phone"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
							</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span9">

<div class="custom"  >
	<div class="social-row" style="margin: 15px 0 0 0;">
<p><a href="/3.0.15/index.php/euro-weekly-news?format=feed" target="_blank"><i style="" class="icon-rss "></i></a><a href="http://www.twitter.com/euroweeklynews" target="_blank"><i style="" class="icon-twitter "></i></a><a href="http://www.facebook.com/EuroWeeklyNews" target="_blank"><i style="" class="icon-facebook "></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." target="_blank"><i style="" class="icon-linkedin "></i></a><a href="https://plus.google.com/+Euroweeklynews/posts" target="_blank"><i style="" class="icon-google-plus "></i></a><a href="https://www.youtube.com/c/euroweeklynews" target="_blank"><i style="" class="icon-youtube "></i></a></p>
</div></div>
</div>

<div id="sp-search" class="span3"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="search pull-right input-append ">
    <form action="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga" method="post" class="form-inline">
    		<input name="searchword" id="mod-search-searchword" type="text" value="Search ..."  onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';" />    	<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
    	<input type="hidden" name="Itemid" value="0" />
		<button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="icon-search"></i></button>    </form>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->

<span id="startOfPageId143093"></span>



<div id="k2Container" class="itemView itemIsFeatured">





  <!-- ItemBody start -->



<div class="itemBody">



	  <!-- Plugins: BeforeDisplayContent -->

	  


	  <!-- K2 Plugins: K2BeforeDisplayContent -->

	  


	<div class="itemHeader">

	  
	  <!-- Item title -->

	  <h1 class="itemTitle">

			


	  	Costa del Sol breaks hotel stay records


	  	


	  </h1>

	  


	  
	  <div class="itemLinks">



	  		<div class="itemLinksLeft">

		  		
				<!-- Item Author -->

				<div class="itemAuthor">

					<span class="itemAuthorTagText"> <i style="display: inline-block; margin-right: 5px;" class="icon-user"></i> </span>

					
					<a rel="author" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/author/9347-karl-smallman">Karl Smallman</a>

					
				</div>

				




				
				<!-- Item category -->

				<div class="itemCategory">

					<span><i style="display: inline-block; margin-right: 5px;" class="icon-file-text-alt"></i> </span>

					<a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga">Costa del Sol</a>

				</div>

				


				<!-- Blog Date -->

				
					<div class="itemBlogDate">

						<span class="item_date_text"><i style="display: inline-block; margin-right: 5px;" class="icon-time"></i> </span>

						<span class="sp_date_day">24 January 2017</span>

					</div>

					

				
				<!-- Blog Date End -->

			</div>



			<!-- Right links -->

			<div class="itemLinksRight">

			
			<!-- Print Button -->

				<a class="itemPrintLink" rel="nofollow" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">

					<span> <i style="margin-right: 5px;" class="icon-print"></i></span>

				</a>

			


			
			<!-- Email Button -->

				<a class="itemEmailLink" rel="nofollow" href="/3.0.15/component/mailto/?tmpl=component&amp;template=shaper_newsplus&amp;link=86f6df7172f971e833d4ce8d24c866592d2543b1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">

					<span><i style="margin-right: 5px;" class="icon-envelope-alt"></i></span>

				</a>

			


			</div>

			<!-- Right links -->

		  

		  


			<div class="clr"></div>

	  </div>

	  


        <!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_native_toolbox" style="margin:10px 0 10px 0;"></div>

 <div class="clr"></div>





	
	<!-- Anchor link to comments below - if enabled -->

	<div class="ItemCommentsLink" style="margin:10px 0 10px 0;">

		
			
			<a class="itemCommentsLink k2Anchor" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records#itemCommentsAnchor">

				Be the first to comment!
			</a>

			
		
	</div>

	


  	</div>

  	<!-- Item Header end -->



 <div class="clr"></div>



 	
	  <!-- Item Image -->

	  <div class="itemImageBlock">

		  <span class="itemImage">

		  	<a href="/3.0.15/media/k2/items/cache/abdcc48ba90ba8a18919a927588289db_XL.jpg" title="Click to preview image"></a>

		  	<img src="/3.0.15/media/k2/items/cache/abdcc48ba90ba8a18919a927588289db_L.jpg" alt="Sol Principe Hotel, Torremolinos" style="width:744px; height:auto;" />

		  </span>



		  
		  <!-- Image caption -->

		  <span class="itemImageCaption">Sol Principe Hotel, Torremolinos</span>

		  


		  


		  <div class="clr"></div>

	  </div>

	  

  

	  
	  <!-- Item text -->

	  <div class="itemFullText">

	  	<p><strong>FOR the first time ever the hotels of the Costa del Sol have received more the five million travellers in a year.</strong></p>
<p>Overnight hotel stays are also at a record high.</p>
<p>The number of hotel guests in 2016 was 5% up on 2015.</p>
<p>Elias Bendodo, president of Costa del Sol Tourism Board, singled out the performance of the international market which recorded a growth of 11.5%.</p>
<p>The number of UK hotel guests has reached the unprecedented figure of 1,013,161, growing by 13.1% compared to 2015.</p>
<p>Foreign travellers accounted for 61.8% of the total market.</p>
	  </div>

	  
  

    

<!-- Google advert in articles -->

  	  <div style="margin:15px 0 20px 0; float:left; width: 100%;">

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<!-- responsive ad ewn -->

		<ins class="adsbygoogle"

   			 style="display:block"

    		 data-ad-client="ca-pub-0293207550827708"

     		 data-ad-slot="2298701772"

     		 data-ad-format="auto"></ins>

	  <script>

		(adsbygoogle = window.adsbygoogle || []).push({});

	  </script>      

      </div>

  

	  

	  


	  <div class="clr"></div>



	  


		


	  <!-- Plugins: AfterDisplayContent -->

	  


	  <!-- K2 Plugins: K2AfterDisplayContent -->

	  


	  <div class="clr"></div>


		  <!-- Item tags -->

		  <div class="itemTagsBlock">

			  <span class="itemAuthorTagText"> TAG:  </span>

			  <ul class="itemTags">

			    
			    <li><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/tag/Costa%20del%20Sol%20Tourism%20Board">Costa del Sol Tourism Board</a></li>

			    
			    <li><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/tag/hotels">hotels</a></li>

			    
			    <li><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/tag/costa%20del%20sol">costa del sol</a></li>

			    
			    <li><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/tag/elias%20bendodo">elias bendodo</a></li>

			    
			  </ul>

			  <div class="clr"></div>

		  </div>

		  
  </div>



  <!-- ItemBody end -->













	<!-- Plugins: BeforeDisplay -->

	


	<!-- K2 Plugins: K2BeforeDisplay -->

	






  <!-- Plugins: AfterDisplayTitle -->

  


  <!-- K2 Plugins: K2AfterDisplayTitle -->

  


	
  <div class="itemToolbar">

		<ul>

			
			<!-- Font Resizer -->

			<li>

				<span class="itemTextResizerTitle">font size</span>

				<a href="#" id="fontDecrease">

					<span>decrease font size</span>

					<img src="/3.0.15/components/com_k2/images/system/blank.gif" alt="decrease font size" />

				</a>

				<a href="#" id="fontIncrease">

					<span>increase font size</span>

					<img src="/3.0.15/components/com_k2/images/system/blank.gif" alt="increase font size" />

				</a>

			</li>

			


			


			


			




		</ul>

		<div class="clr"></div>

  </div>

	


	


	<!-- Social Share -->

	


		<!-- END:: Social Share -->



	<div class="clr"></div>

  
	<div class="clr"></div>







  


  


	


  
  <!-- Related items by tag -->

	<div class="itemRelated">

		<h3 class="k2IModuleTitle">Related items</h3>

		<ul>

			
			<li class="even span2.4">



				
				<div class="related-items-img-wrapper">

					<a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143050-slovakian-model-has-her-sentence-reduced">

						<img style="width:125px;height:auto;" class="itemRelImg" src="/3.0.15/media/k2/items/cache/6f79f7aa6dd1f10d062694fa33ac9613_XS.jpg" alt="" />

					</a>

				</div>

								



				
				<a class="itemRelTitle" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143050-slovakian-model-has-her-sentence-reduced">Slovakian model has her murder sentence reduced</a>

				


				


				


				


				


				


				
			</li>

			
			<li class="odd span2.4">



				
				<div class="related-items-img-wrapper">

					<a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143049-man-arrested-after-car-chase-in-malaga">

						<img style="width:125px;height:auto;" class="itemRelImg" src="/3.0.15/media/k2/items/cache/0e38c9a8be19e2d423db154cf1729abc_XS.jpg" alt="" />

					</a>

				</div>

								



				
				<a class="itemRelTitle" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143049-man-arrested-after-car-chase-in-malaga">Man arrested after dramatic Malaga car chase</a>

				


				


				


				


				


				


				
			</li>

			
			<li class="even span2.4">



				
				<div class="related-items-img-wrapper">

					<a href="/3.0.15/properties-in-spain-sale-real-estate-spain/143064-fabulous-news-on-all-fronts">

						<img style="width:125px;height:auto;" class="itemRelImg" src="/3.0.15/media/k2/items/cache/4e23d1f016f6a4c8b97fd6dadce7f726_XS.jpg" alt="" />

					</a>

				</div>

								



				
				<a class="itemRelTitle" href="/3.0.15/properties-in-spain-sale-real-estate-spain/143064-fabulous-news-on-all-fronts">Peak investment in Spanish hotels</a>

				


				


				


				


				


				


				
			</li>

			
			<li class="odd span2.4">



				
				<div class="related-items-img-wrapper">

					<a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143047-justice-minister-visits-the-reformed-caminito-del-rey">

						<img style="width:125px;height:auto;" class="itemRelImg" src="/3.0.15/media/k2/items/cache/494d6252a6a94ea6dd00a1b945b4f7c1_XS.jpg" alt="" />

					</a>

				</div>

								



				
				<a class="itemRelTitle" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143047-justice-minister-visits-the-reformed-caminito-del-rey">Justice minister visits the reformed Caminito del Rey</a>

				


				


				


				


				


				


				
			</li>

			
			<li class="even span2.4">



				
				<div class="related-items-img-wrapper">

					<a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143036-in-pictures-the-day-spain-went-white">

						<img style="width:125px;height:auto;" class="itemRelImg" src="/3.0.15/media/k2/items/cache/8d86edb190a6567046f39f0137a5f2a2_XS.jpg" alt="" />

					</a>

				</div>

								



				
				<a class="itemRelTitle" href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143036-in-pictures-the-day-spain-went-white">IN PICTURES: The day Spain went white</a>

				


				


				


				


				


				


				
			</li>

			
			<li class="clr"></li>

		</ul>

		<div class="clr"></div>

	</div>

	


	<div class="clr"></div>



  






  <!-- Plugins: AfterDisplay -->

  


  <!-- K2 Plugins: K2AfterDisplay -->

  


  
  <!-- K2 Plugins: K2CommentsBlock -->

  <script type='text/javascript'>
Komento.ready(function($) {
	// declare master namespace variable for shared values
	Komento.component	= "com_k2";
	Komento.cid			= "143093";
	Komento.contentLink	= "http://www.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records";
	Komento.sort		= "latest";
	Komento.loadedCount	= parseInt(0);
	Komento.totalCount	= parseInt(0);

	if( Komento.options.konfig.enable_shorten_link == 0 ) {
		Komento.shortenLink = Komento.contentLink;
	}
});
</script>

<div id="section-kmt" class="theme-elego">
<a id="itemCommentsAnchor"></a>
<!-- START: Pro Version Only -->
<!-- END: Pro Version Only -->

<script type="text/javascript">
Komento.require().script('komento.famelist').done(function($) {
	if($('.fameList').exists()) {
		Komento.options.element.famelist = $('.fameList').addController('Komento.Controller.FameList');
		Komento.options.element.famelist.kmt = Komento.options.element;
	}
});
</script>

<div id="kmt-fame" class="fameList">
	<ul class="kmt-fame-tabs reset-ul col1">

			
		</ul>
	<script type='text/javascript'>
Komento.require().script('komento.commentlist').done(function($) {
	if($('.commentList-143093').exists()) {
		Komento.options.element.commentlist = $('.commentList-143093').addController(Komento.Controller.CommentList);
		Komento.options.element.commentlist.kmt = Komento.options.element;
	}
});
</script>
<div class="mainList kmt-fame-list-wrap kmt-tabs" loaded="1">

	<script type="text/javascript">
Komento.require().script('komento.commenttools').done(function($) {
	if($('.commentTools').exists()) {
		Komento.options.element.tools = $('.commentTools').addController('Komento.Controller.CommentTools');
		Komento.options.element.tools.kmt = Komento.options.element;
	}
});

</script>
<div class="commentTools kmt-comment-tools-wrap">
<!-- Comment Title -->
<h3 class="kmt-title">
	Comments	</h3>


<ul class="kmt-toolbar reset-ul float-li clearfix">
		
	
	<!-- START: Pro Version Only -->
		<li class="kmt-subs-rss">
		<a href="/3.0.15/component/komento/rss?format=feed&amp;component=com_k2&amp;cid=143093"><i class="kmt-ico"></i>
			<b><i class="arrow"></i>Subscribe with RSS</b>
		</a>
	</li>
		<!-- END: Pro Version Only -->
</ul>
</div>

	<div class="commentList kmt-list-wrap commentList-143093">
		
<ul class="kmt-list reset-child">
			<li class="kmt-empty-comment">
			No comments found		</li>
	</ul>
	</div>
	</div>

<div class="stickList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Stickies</h3>
</div>
<div class="loveList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Lovies</h3>
</div>

</div>

	<script type="text/javascript">
	Komento.require()
	.script(
		'komento.language',
		'komento.common',
		'komento.commentform'
	)
	.done(function($) {
		if($('.commentForm').exists()) {
			Komento.options.element.form = $('.commentForm').addController(Komento.Controller.CommentForm);
			Komento.options.element.form.kmt = Komento.options.element;
		}
	});

	</script>
	<div id="kmt-form" class="commentForm kmt-form clearfix">
				<div class="formArea kmt-form-area">
			<h3 class="kmt-title">Leave your comments</h3>
			<a name="commentform" id="commentform"></a>

			
						<h4 class="kmt-title">Post comment as a guest</h4>
			
			<form>
				<ul class="formAlert kmt-form-alert hidden"></ul>

				<div class="kmt-form-author clearfix formAuthor">
	<ul class="reset-ul float-li">
			<li class="col kmt-form-name">
		<label>Name (Required):</label>
		<div>
			<input id="register-name" class="input text" name="name" type="text" tabindex="41"  />
		</div>
	</li>
	<li class="col kmt-form-email">
		<label>Email:</label>
		<div>
			<input id="register-email" class="input text" name="email" type="text" tabindex="42"/>
		</div>
	</li>
	</ul>

</div>

				<!-- START: Pro Version Only -->
								<!-- END: Pro Version Only -->

				<div class="kmt-form-content">
					<script type="text/javascript">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</script>
<div class="kmt-form-editor">
	<div>
		<textarea id="commentInput" class="commentInput input textarea" cols="50" rows="10" tabindex="44"></textarea>
			</div>
</div>
					<div class="kmt-form-addon">
					
<div class="commentLength kmt-form-length kmt-has-tip">
	<b><span class="commentLengthCount">0</span>
			<span class="commentMaxCount">/ 1500</span>
		</b>

		<span class="kmt-tip">
		<i></i>
		<span>
		<b>Character restriction</b>
						<div>Your text should be less than 1500 characters</div>
					</span>
	</span>
	</div>

					</div>
				</div>

				<!-- START: Pro Version Only -->
				<div class="kmt-form-upload">
									</div>
				<!-- END: Pro Version Only -->

					<div class="kmt-form-captcha">
		<script type="text/javascript" src="http://www.google.com/recaptcha/api.js?hl=en"></script>
<script type="text/javascript">
Komento.ready(function($) {
    Komento.Recaptcha = true;

    window.recaptchaCallback = function(val) {
        $('[data-kmt-recaptcha-response]')
            .val(val)
            .trigger('change');
    };
});
</script>
<div class="g-recaptcha" data-theme="clean" data-sitekey="6LcLtuUSAAAAAE3uArgWkLTtPBcbU0j-LSyyKaMY" data-callback="recaptchaCallback"></div>
<input type="hidden" value="" data-kmt-recaptcha-response />
	</div>

				<div class="kmt-form-submit clearfix float-wrapper">
					<button type="button" class="submitButton kmt-btn-submit disabled">Submit Comment</button>
<button type="button" class="cancelButton kmt-btn-cancel">Cancel</button>
	<span class="kmt-form-terms checkbox">
		<input type="checkbox" name="tnc-checkbox" id="tnc-checkbox" value="y" class="tncCheckbox input checkbox" />
		<label for="tnc-checkbox">
			Agree to			<a class="tncRead kmt-tnc-read" data-kmt-tnc-title="Terms and Condition" data-kmt-tnc="Before submitting the comment, you agree that:

a. To accept full responsibility for the comment that you submit.
b. To use this function only for lawful purposes.
c. Not to post defamatory, abusive, offensive, racist, sexist, threatening, vulgar, obscene, hateful or otherwise inappropriate comments, or to post comments which will constitute a criminal offense or give rise to civil liability.
d. Not to post or make available any material which is protected by copyright, trade mark or other proprietary right without the express permission of the owner of the copyright, trade mark or any other proprietary right.
e. To evaluate for yourself the accuracy of any opinion, advice or other content." href="javascript:void(0);">terms and condition</a>.
		</label>
	</span>
				</div>

				<input type="hidden" name="parent" value="0" />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="252" />
			</form>
		</div>
	</div>
	
</div><!--/section-kmt-->
<span id="komento-token" style="display:none;"><input type="hidden" name="154980f3853142e2f9684f5c7bf5a039" value="1" /></span>
  


 


	
	<div class="itemBackToTop">

		<a class="k2Anchor" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records#startOfPageId143093">

			back to top
		</a>

	</div>

	


	<div class="clr"></div>

</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org --></div></section><section id="sp-advert-feature-wrapper" 
                class=" "><div class="row-fluid" id="advert-feature">
<div id="sp-top-add-feature" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ewn.es/adserver/www/delivery/...'
  * to
  *   'https://www.ewn.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ewn.es/adserver/www/delivery/ajs.php':'https://www.ewn.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a13ff7f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=48&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a13ff7f9' border='0' alt='' /></a></noscript>

			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="text-align:center; margin: 10px 0 20px 0;">
<a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a141ba66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a141ba66' border='0' alt='' /></a>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp-top-inset-wrapper" 
                class=" "><div class="row-fluid" id="top-inset">
<div id="sp-inset-1" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="height: 280px; overflow: hidden; text-align: center;">
<img src = 'https://www.centrora.com//store/image/catalog/banner1.png' alt ='Centrora Security' onClick='window.location="http://www.centrora.com/store/suite-annual?tracking=55cdc59c71d45"'/>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-inset-2" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="height: 280px; overflow: hidden; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0293207550827708"
     data-ad-slot="8888462171"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp-bottom-inset-ads-wrapper" 
                class=" "><div class="row-fluid" id="bottom-inset-ads">
<div id="sp-inset-ads-1" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="height: 280px; overflow: hidden; text-align: center;">
<iframe id='a3a184d6' name='a3a184d6' src='https://www.ewn.es/adserver/www/delivery/afr.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a5132e16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5132e16' border='0' alt='' /></a></iframe>
</div>

			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-inset-ads-2" class="span6"><div class="module  right-sp-tab">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sptab_red" id="sptab163">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="most_viewed" class="sptab-title sptab_sfx right-for-sp-tab">Most Viewed</span></h2>
			
<div id="k2ModuleBox156" class="k2ItemsBlock  right-for-sp-tab">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/3.0.15/news/on-euro-weekly-news/costa-blanca-south-torrevieja/143004-snow-falls-on-alicante’s-beaches" title="Continue reading &quot;Snow falls on Alicante&rsquo;s beaches&quot;">
				<img src="/3.0.15/media/k2/items/cache/09d223756da210dac9b48c3353888e6b_XS.jpg" alt="Snow falls on Alicante&rsquo;s beaches"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/3.0.15/news/on-euro-weekly-news/costa-blanca-south-torrevieja/143004-snow-falls-on-alicante’s-beaches">Snow falls on Alicante’s beaches</a>
				
									<span class="moduleItemDateCreated">Wednesday, 18 January 2017</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143010-costa-del-snow" title="Continue reading &quot;Costa del Snow&quot;">
				<img src="/3.0.15/media/k2/items/cache/633e12e84aa1405e75efb2f3c6dbda6f_XS.jpg" alt="Costa del Snow"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143010-costa-del-snow">Costa del Snow</a>
				
									<span class="moduleItemDateCreated">Wednesday, 18 January 2017</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante/itemlist?format=feed&amp;moduleID=156" title="Subscribe to this RSS feed">
			<span>Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="video" class="sptab-title sptab_sfx right-for-sp-tab video">Video</span></h2>
			
<div id="k2ModuleBox284" class="k2ItemsBlock  right-for-sp-tab video">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/142947-thirteen-held-over-drug-trafficking-in-southern-spain" title="Continue reading &quot;WATCH: Thirteen held over drug trafficking in southern Spain&quot;">
				<img src="/3.0.15/media/k2/items/cache/0dd87265ad10d14d8c8d1248491cf8f5_XS.jpg" alt="WATCH: Thirteen held over drug trafficking in southern Spain"/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/142947-thirteen-held-over-drug-trafficking-in-southern-spain">WATCH: Thirteen held over drug trafficking in southern Spain</a>
				
									<span class="moduleItemDateCreated">Friday, 13 January 2017</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      <div class="media">

			
			

						<a class="moduleItemImage" href="/3.0.15/news/on-euro-weekly-news/world-news/142769-giant-crocodile-corralled-by-wheelie-bins-in-queensland-garden" title="Continue reading &quot;Giant crocodile corralled by wheelie bins in Queensland garden.&quot;">
				<img src="/3.0.15/media/k2/items/cache/03b37e6b7dcec636bd7c740bd3d087cb_XS.jpg" alt="Giant crocodile corralled by wheelie bins in Queensland garden."/>
			</a>
			
			



    		 <div class="media-body">

								<a class="moduleItemTitle" href="/3.0.15/news/on-euro-weekly-news/world-news/142769-giant-crocodile-corralled-by-wheelie-bins-in-queensland-garden">Giant crocodile corralled by wheelie bins in Queensland garden.</a>
				
									<span class="moduleItemDateCreated">Monday, 02 January 2017</span>
				

    		 </div>
      </div>

    

     
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      	 
      	     
      
      
      <div class="clr"></div>

     

      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      


      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante/itemlist?format=feed&amp;moduleID=284" title="Subscribe to this RSS feed">
			<span>Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab163').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Create Costa del Sol Alert</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="acymailing_module" id="acymailing_module_formAcymailing64232">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing64232"  >
		<form id="formAcymailing64232" action="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga" onsubmit="return submitacymailingform('optin','formAcymailing64232')" method="post" name="formAcymailing64232"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Do you want to be the first to receive our latest news from Costa del Sol? Subscribe here.</div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing64232">							<span class="acyfield_name acy_requiredField"><input id="user_name_formAcymailing64232"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:90%" value="Name" title="Name"/></span>
							</p><p class="onefield fieldacyemail" id="field_email_formAcymailing64232">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing64232"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:90%" value="E-mail" title="E-mail" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing64232'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_266" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.static.euroweeklynews.com%2F3.0.15%2Fnews%2Fon-euro-weekly-news%2Fcosta-del-sol-malaga%2F143093-costa-del-sol-breaks-hotel-stay-records"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.static.euroweeklynews.com%2F3.0.15%2Fnews%2Fon-euro-weekly-news%2Fcosta-del-sol-malaga%2F143093-costa-del-sol-breaks-hotel-stay-records"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing64232" />
									</div>
		</form>
	</div>
	</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module top-news-inside">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Latest News from Euro Weekly News</span>			</h3>
			<span class="sp-badge top-news-inside"></span>					<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
					<div class="nspMain top-news-inside" id="nsp-sp-top-populer-news" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
				
		
				<div class="nspLinksWrap right" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/3.0.15/news/on-euro-weekly-news/world-news/143094-supreme-court-confirms-that-parliament-must-be-consulted-over-article-50" class="nspImageWrapper"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://spam.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.549a456d038b36f78b24036c6a418c6c_Lsp-top-populer-news_links.jpg" alt=""  /></a><div><h4><a href="/3.0.15/news/on-euro-weekly-news/world-news/143094-supreme-court-confirms-that-parliament-must-be-consulted-over-article-50" title="Supreme Court confirms that parliament must be consulted over Article 50" target="_self">Supreme Court confirms that parliament must be consulted over Article 50</a></h4></div></li>							
																											
							<li class="odd"><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records" class="nspImageWrapper"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://spam.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.abdcc48ba90ba8a18919a927588289db_Lsp-top-populer-news_links.jpg" alt=""  /></a><div><h4><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records" title="Costa del Sol breaks hotel stay records" target="_self">Costa del Sol breaks hotel stay records</a></h4></div></li>							
																											
							<li class="even"><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143092-spanish-truckers-attacked-in-row-over-cheap-wine-imports" class="nspImageWrapper"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://spam.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.dc79a3b629fbe6cf656c637ebd27d5d8_Lsp-top-populer-news_links.jpg" alt=""  /></a><div><h4><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143092-spanish-truckers-attacked-in-row-over-cheap-wine-imports" title="Spanish truckers attacked in row over cheap wine imports" target="_self">Spanish truckers attacked in row over cheap wine imports</a></h4></div></li>							
																											
							<li class="odd"><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143091-spanish-exports-record-growth-in-2016" class="nspImageWrapper"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://spam.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.015dac3d467e7f3da4ec7cbfe1e67eb1_Lsp-top-populer-news_links.jpg" alt=""  /></a><div><h4><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english/143091-spanish-exports-record-growth-in-2016" title="Spanish exports record growth in 2016" target="_self">Spanish exports record growth in 2016</a></h4></div></li>							
																											
							<li class="even"><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante/143090-horse-shelter’s-desperate-plea" class="nspImageWrapper"  style="margin:0 14px 10px 0;" target="_self"><img  class="nspImage" src="http://spam.euroweeklynews.com/3.0.15/modules/mod_news_pro_gk5/cache/k2.items.cache.ccb7cec787edc3c83396bd180a82839b_Lsp-top-populer-news_links.jpg" alt=""  /></a><div><h4><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante/143090-horse-shelter’s-desperate-plea" title="Horse shelter’s desperate land plea" target="_self">Horse shelter’s desperate land plea</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<div style="text-align: center;"><iframe src="https://www.ewn.es/ads/immoabroad02/240x400/240_400/immoabroad02.html" width="240px" height="400px" scrolling="no"></iframe></div></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="text-align: center;">
<iframe id='a2e94d0e' name='a2e94d0e' src='https://www.ewn.es/adserver/www/delivery/afr.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=afae9247&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afae9247' border='0' alt='' /></a></iframe>
</div>

			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="text-align: center;">
<iframe id='aa2a0f38' name='aa2a0f38' src='https://www.ewn.es/adserver/www/delivery/afr.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='100'><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=ae886ceb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae886ceb' border='0' alt='' /></a></iframe>
</div>

			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="text-align: center;">
<iframe id='a4372457' name='a4372457' src='https://www.ewn.es/adserver/www/delivery/afr.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='125'><a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a6f30d85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f30d85' border='0' alt='' /></a></iframe>
</div>

			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0293207550827708"
     data-ad-slot="8963271370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  hidden-desktop">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div style="display:none; position: relative;">
  <iframe style="display:none;"></iframe>
  <script type="text/javascript">
    var data = {
      placementid: '1562825610693161_1577750125867376',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1562825610693161_1577750125867376] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1562825610693161_1577750125867376] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
  <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "eurweenew-21";
amzn_assoc_link_id = "QBJNC4IIIILDFHOF";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "GB";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = "auto";
amzn_assoc_height = "auto";
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=GB"></script>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><section id="sp-bottom-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="bottom">
<div id="sp-bottom1" class="span2"><div class="module ">	
	<div class="mod-wrapper-flat clearfix">		
					<h3 class="header">			
				<span>News</span>			</h3>
								<ul class="nav ">
<li class="item-226"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/costa-del-sol-malaga" >Costa del Sol</a></li><li class="item-227"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/costa-blanca-north-alicante" >Costa Blanca North</a></li><li class="item-384"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/costa-blanca-south-torrevieja" >Costa Blanca South</a></li><li class="item-228"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/costa-de-almeria" >Costa de Almeria</a></li><li class="item-229"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/mallorca" >Mallorca</a></li><li class="item-230"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/axarquia-costa-tropical" >Axarquia - Costa Tropical</a></li><li class="item-358"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/spain-news-in-english" >Spain</a></li><li class="item-383"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/gibraltar-news" >Gibraltar</a></li><li class="item-356"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/uk-news" >UK</a></li><li class="item-647"><a href="http://www.euroweeklynews.com/3.0.15/us-news" >US</a></li><li class="item-357"><a href="http://www.euroweeklynews.com/3.0.15/index.php/news/on-euro-weekly-news/world-news" >World News</a></li></ul>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom2" class="span2"><div class="module ">	
	<div class="mod-wrapper-flat clearfix">		
					<h3 class="header">			
				<span>Sports</span>			</h3>
								<ul class="nav ">
<li class="item-231"><a href="/3.0.15/football" >Football</a></li><li class="item-233"><a href="/3.0.15/f1" >F1</a></li><li class="item-234"><a href="/3.0.15/tennis" >Tennis</a></li><li class="item-235"><a href="/3.0.15/golf" >Golf</a></li><li class="item-359"><a href="/3.0.15/rugby" >Rugby</a></li><li class="item-360"><a href="/3.0.15/cycling" >Cycling</a></li></ul>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom3" class="span2"><div class="module ">	
	<div class="mod-wrapper-flat clearfix">		
					<h3 class="header">			
				<span>Finance</span>			</h3>
								<ul class="nav ">
<li class="item-236"><a href="/3.0.15/jane-plunkett" >Jane Plunkett</a></li><li class="item-238"><a href="/3.0.15/investments" >Investments</a></li><li class="item-239"><a href="/3.0.15/banks" >Banks</a></li></ul>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom4" class="span2"><div class="module ">	
	<div class="mod-wrapper-flat clearfix">		
					<h3 class="header">			
				<span>LifeStyle</span>			</h3>
								<ul class="nav ">
<li class="item-241"><a href="/3.0.15/motoring" >Motoring</a></li><li class="item-242"><a href="/3.0.15/health-and-beauty" >Health &amp; Beauty</a></li><li class="item-243"><a href="/3.0.15/food" >Food</a></li><li class="item-244"><a href="/3.0.15/homes-and-gardens" >Homes &amp; Gardens</a></li><li class="item-245"><a href="/3.0.15/boating" >Boating</a></li><li class="item-362"><a href="/3.0.15/pets" >Pets</a></li></ul>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom5" class="span2"><div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Opinion</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<ul class="nav ">
<li class="item-246"><a href="/3.0.15/leapy-lee" >Leapy Lee</a></li><li class="item-247"><a href="/3.0.15/nora-johnson" >Nora Johnson</a></li><li class="item-250"><a href="/3.0.15/colin-bird" >Colin Bird</a></li><li class="item-249"><a href="/3.0.15/cassandra-nash" >Cassandra Nash</a></li><li class="item-633"><a href="/3.0.15/vicki-mcleod" >Vicki McLeod</a></li><li class="item-248"><a href="/3.0.15/mike-walsh" >Mike Walsh</a></li></ul>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom6" class="span2"><div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Newsletter</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p>Subscribe our Email Newsletter to get Instant Update at anytime</p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module  acymailling">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="acymailing_module acymailling" id="acymailing_module_formAcymailing13661">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing13661"  >
		<form id="formAcymailing13661" action="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga" onsubmit="return submitacymailingform('optin','formAcymailing13661')" method="post" name="formAcymailing13661"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing13661">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing13661"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:85%" value="E-mail" title="E-mail" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing13661'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_135" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.static.euroweeklynews.com%2F3.0.15%2Fnews%2Fon-euro-weekly-news%2Fcosta-del-sol-malaga%2F143093-costa-del-sol-breaks-hotel-stay-records"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.static.euroweeklynews.com%2F3.0.15%2Fnews%2Fon-euro-weekly-news%2Fcosta-del-sol-malaga%2F143093-costa-del-sol-breaks-hotel-stay-records"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing13661" />
									</div>
		</form>
	</div>
	</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-bottom-2nd-row-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="bottom-2nd-row">
<div id="sp-bottom7" class="span3"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><a href="#"><img src="/3.0.15/images/logo-euroweeklynews.jpg" alt="" width="270" height="85" /></a></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom8" class="span2"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<div class="social-row1">
<ul>
<li style="text-align: center;"><a href="/3.0.15/index.php/euro-weekly-news?format=feed"><i style="" class="icon-rss "></i></a></li>
<li style="text-align: center;"><a href="http://www.twitter.com/euroweeklynews"><i style="" class="icon-twitter "></i></a></li>
<li style="text-align: center;"><a href="http://www.facebook.com/EuroWeeklyNews"><i style="" class="icon-facebook "></i></a></li>
</ul>
<ul>
<li style="text-align: center;"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."><i style="" class="icon-linkedin "></i></a></li>
<li style="text-align: center;"><a href="https://plus.google.com/+Euroweeklynews/posts"><i style="" class="icon-google-plus "></i></a></li>
<li style="text-align: center;"><a href="https://www.youtube.com/c/euroweeklynews"><i style="" class="icon-youtube "></i></a></li>
</ul>
</div></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom9" class="span7"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<!--/* OpenX Image Tag v2.8.10 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.ewn.es/adserver/www/delivery/...'
  * to
  *   'https://www.ewn.es/adserver/www/delivery/...'
  *
  * This tag only shows image banners. There is no width or height in
  * these banners, so if you want these tags to allocate space for the
  * ad before it shows, you will need to add this information to the
  * <img> tag.
  */-->

<a href='https://www.ewn.es/adserver/www/delivery/ck.php?n=a119e823&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ewn.es/adserver/www/delivery/avw.php?zoneid=42&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a119e823' border='0' alt='' /></a>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-bottom-3rd-row-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="bottom-3rd-row">
<div id="sp-bottom10" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<div style="font-size: 10px; line-height: normal; text-align: center;"><strong>MEMBERS OF:</strong>&nbsp;<a href="http://aepg.es" target="_blank" title="AEPG"><img src="/3.0.15/images/AEPG-Web.png" alt="AEPG association" width="28" height="32" style="margin-right: 8px; width: 32px;" title="AEPG association" /></a><a href="http://www.aeepp.com" target="_blank" title="AEEPP"><img src="/3.0.15/images/footerlogos/AEEP.png" alt="" width="24" height="32" style="margin-right: 24px;" /></a>&nbsp;<strong>AFFILIATED TO:</strong>&nbsp;&nbsp;<img src="/3.0.15/images/M_images/FIPP_CECE_CEPYME_EMMA.jpg" alt="" /></div>
<div style="font-size: 10px; line-height: normal; text-align: center;">&nbsp;</div></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span10"><div id="jbounce-jmodal">
  <div class="underlay"></div>
  <div class="jmodal animated bounceInRight animinduration">
            <div class="jmodal-body">

      <table border="0" style="height: 396px; width: 550px;">
<tbody>
<tr style="height: 175px;">
<td style="width: 275px;">&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr style="height: 100px;">
<td>&nbsp;</td>
<td align="left" valign="top"><iframe src="/3.0.15/index.php?option=com_breezingforms&amp;ff_name=Alerts&amp;tmpl=component" width="260" height="100" style="line-height: normal;" frameborder="0" scrolling="no"></iframe></td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>    </div>
    <div class="jmodal-close">
      <p>x</p>
    </div>
  </div>
</div>

    <script>
      var jbounce = ouibounce(document.getElementById('jbounce-jmodal'), {
        aggressive: false,
        sitewide:true,
        cookieName:'jbounce',
        timer: 0
      });

      jQuery('#jbounce-jmodal').on('click', function() {
        jQuery('.jmodal').removeClass('bounceInRight animinduration');
        jQuery('.jmodal').addClass('bounceOutDown animoutduration').delay(1100).queue(function(){
        jQuery('#jbounce-jmodal').hide().dequeue();
        });
      });

      jQuery('#jbounce-jmodal .jmodal-close').on('click', function() {
        jQuery('.jmodal').removeClass('bounceInRight animinduration');
        jQuery('.jmodal').addClass('bounceOutDown animoutduration').delay(1100).queue(function(){
        jQuery('#jbounce-jmodal').hide().dequeue();
        });
      });

      jQuery('#jbounce-jmodal .jmodal').on('click', function(e) {
        e.stopPropagation();
      });
    </script>



<div class="custom"  >
	<p><span class="copyright">&copy; 2017 Euro Weekly News Media Group, Calle Moscatel 10, Pol. Ind. Arroyo de la Miel, Malaga, Spain. Telephone: +34 952 561 245. All rights reserved. <br /><em><a href="/3.0.15/privacy-policy" target="_blank">Privacy Policy</a> - <a href="/3.0.15/legal-notice" target="_blank">Legal Notice</a></em><br /></span></p></div>
<a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span2"><!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.static.euroweeklynews.com/3.0.15/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">NOTE! This site uses cookies and similar technologies.</h2> 
    <p style="
		color:#fff;		">If you do not change your browser settings, you confirm you agree to this.                </p>
    <div class="accept" style="">I understand</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.static.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga/143093-costa-del-sol-breaks-hotel-stay-records', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name" : "Euroweeklynews",
    "url": "https://euroweeklynews.com",
     "sameAs" : [
    "https://www.facebook.com/euroweeklynews",
    "https://www.instagram.com/euroweeklynews",
    "https://www.linkedin.com/company/euroweeklynews",
    "https://plus.google.com/+euroweeklynews"
    ]
    }
</script>
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "LocalBusiness",
      "name" : "Euroweeklynews",
      "url": "https://euroweeklynews.com",
      "logo": "http://www.euroweeklynews.com/3.0.15/images/logo-euroweeklynews.jpg",
      "description": "We are one of the most successful, respected and long-standing media companies in Europe, with six different editions and a circulation of 580,667 copies every month to over 4,000 distribution points every week on mainland Spain and the island of Mallorca.",
  "telephone": "+34 952 561 245",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Benalmadena, Malaga, Spain",
    "addressRegion": "ON",
    "streetAddress": "Calle Moscatel 10"
  },
  "openingHours": [
    "Mo-Fr 09:00-17:00"
  ]
  }
</script>

<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item active first parent"><a href="http://www.static.euroweeklynews.com/3.0.15/" class="menu-item active first parent" ><span class="menu"><span class="menu-title">News</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-101"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-101"><li class="menu-item active first parent"><a href="/3.0.15/news/on-euro-weekly-news" class="menu-item active first parent" ><span class="menu"><span class="menu-title">On Euro Weekly News</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-251"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-251"><li class="menu-item active first"><a href="/3.0.15/news/on-euro-weekly-news/costa-del-sol-malaga" class="menu-item active first" ><span class="menu"><span class="menu-title">Costa del Sol - Malaga</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-north-alicante" class="menu-item" ><span class="menu"><span class="menu-title">Costa Blanca North - Alicante</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-blanca-south-torrevieja" class="menu-item" ><span class="menu"><span class="menu-title">Costa Blanca South - Torrevieja</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/costa-de-almeria" class="menu-item" ><span class="menu"><span class="menu-title">Costa de Almeria</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/axarquia-costa-tropical" class="menu-item" ><span class="menu"><span class="menu-title">Axarquia - Costa Tropical</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/mallorca" class="menu-item" ><span class="menu"><span class="menu-title">Mallorca</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/gibraltar-news" class="menu-item" ><span class="menu"><span class="menu-title">Gibraltar</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/spain-news-in-english" class="menu-item" ><span class="menu"><span class="menu-title">Spain</span></span></a></li><li class="menu-item"><a href="/3.0.15/news/on-euro-weekly-news/uk-news" class="menu-item" ><span class="menu"><span class="menu-title">UK</span></span></a></li><li class="menu-item last"><a href="/3.0.15/news/on-euro-weekly-news/world-news" class="menu-item last" ><span class="menu"><span class="menu-title">World News</span></span></a></li></ul></li><li class="menu-item"><a href="http://www.euroweeklynews.com/3.0.15/index.php/sports" class="menu-item" ><span class="menu"><span class="menu-title">Latest Sports</span></span></a></li><li class="menu-item"><a href="http://www.euroweeklynews.com/3.0.15/index.php/lifestyle/film-review" class="menu-item" ><span class="menu"><span class="menu-title">Latest Movie</span></span></a></li><li class="menu-item last"><a href="#" class="menu-item last" ><span class="menu"><span class="menu-title">Advertisement</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/sports" class="menu-item parent" ><span class="menu"><span class="menu-title">Sports</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-205"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-205"><li class="menu-item first"><a href="/3.0.15/sports/uefa-euro-2016" class="menu-item first" ><span class="menu"><span class="menu-title">UEFA EURO 2016</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/finance" class="menu-item parent" ><span class="menu"><span class="menu-title">Finance</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-211"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-211"><li class="menu-item first"><a href="/3.0.15/finance/jane-plunkett" class="menu-item first" ><span class="menu"><span class="menu-title">Jane Plunkett</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/lifestyle" class="menu-item parent" ><span class="menu"><span class="menu-title">Lifestyle</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-217"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-217"><li class="menu-item first"><a href="/3.0.15/lifestyle/health-and-beauty" class="menu-item first" ><span class="menu"><span class="menu-title">Health &amp; Beauty</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/homes-and-gardens" class="menu-item" ><span class="menu"><span class="menu-title">Homes &amp; Gardens</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/food" class="menu-item" ><span class="menu"><span class="menu-title">Food</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/motoring" class="menu-item" ><span class="menu"><span class="menu-title">Motoring</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/boating" class="menu-item" ><span class="menu"><span class="menu-title">Boating</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/pets" class="menu-item" ><span class="menu"><span class="menu-title">Pets</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/film-review" class="menu-item" ><span class="menu"><span class="menu-title">Film Review</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/book-review" class="menu-item" ><span class="menu"><span class="menu-title">Book Review</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/street-talk" class="menu-item" ><span class="menu"><span class="menu-title">Street Talk</span></span></a></li><li class="menu-item"><a href="/3.0.15/lifestyle/technology" class="menu-item" ><span class="menu"><span class="menu-title">Technology</span></span></a></li><li class="menu-item last"><a href="/3.0.15/lifestyle/travel" class="menu-item last" ><span class="menu"><span class="menu-title">Travel</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/columnists" class="menu-item parent" ><span class="menu"><span class="menu-title">Columnists</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-218"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-218"><li class="menu-item first parent"><a class="menu-item first parent" ><span class="menu"><span class="menu-title">OPINION &amp; COMMENT</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-317"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-317"><li class="menu-item first"><a href="/3.0.15/columnists/opinion-and-comment/leapy-lee" class="menu-item first" ><span class="menu"><span class="menu-title">Leapy Lee</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/nora-johnson" class="menu-item" ><span class="menu"><span class="menu-title">Nora Johnson</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/garry-waite" class="menu-item" ><span class="menu"><span class="menu-title">Garry Waite</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/maddocks-view-on-life" class="menu-item" ><span class="menu"><span class="menu-title">Maddocks' View On Life</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/cassandra-nash" class="menu-item" ><span class="menu"><span class="menu-title">Cassandra Nash</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/ric-polansky" class="menu-item" ><span class="menu"><span class="menu-title">Ric Polansky</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/richard-shanley" class="menu-item" ><span class="menu"><span class="menu-title">Richard Shanley</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/sally-trotman" class="menu-item" ><span class="menu"><span class="menu-title">Sally Trotman</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/vicki-mcleod" class="menu-item" ><span class="menu"><span class="menu-title">Vicki McLeod</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/john-smith" class="menu-item" ><span class="menu"><span class="menu-title">John Smith</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/david-searl" class="menu-item" ><span class="menu"><span class="menu-title">David Searl</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/peter-fieldman" class="menu-item" ><span class="menu"><span class="menu-title">Peter Fieldman</span></span></a></li><li class="menu-item"><a href="/3.0.15/columnists/opinion-and-comment/mike-walsh" class="menu-item" ><span class="menu"><span class="menu-title">Mike Walsh</span></span></a></li><li class="menu-item last"><a href="/3.0.15/columnists/opinion-and-comment/colin-bird" class="menu-item last" ><span class="menu"><span class="menu-title">Colin Bird</span></span></a></li></ul></li><li class="menu-item"><a class="menu-item" ><span class="menu"><span class="menu-title">Latest Leapy Lee</span></span></a></li><li class="menu-item"><a class="menu-item" ><span class="menu"><span class="menu-title">Latest Nora Johnson</span></span></a></li><li class="menu-item last"><a href="#" class="menu-item last" ><span class="menu"><span class="menu-title">Advertisement</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/properties-in-spain-sale-real-estate-spain" class="menu-item parent" ><span class="menu"><span class="menu-title">Property</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-219"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-219"><li class="menu-item first"><a href="/3.0.15/properties-in-spain-sale-real-estate-spain/john-graham" class="menu-item first" ><span class="menu"><span class="menu-title">John Graham</span></span></a></li></ul></li><li class="menu-item parent"><a href="/3.0.15/virtual-newspapers-epaper" class="menu-item parent" ><span class="menu"><span class="menu-title">e-Papers</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-220"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-220"><li class="menu-item first"><a href="/3.0.15/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper" class="menu-item first" ><span class="menu"><span class="menu-title">Costa del Sol</span></span></a></li><li class="menu-item"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper" class="menu-item" ><span class="menu"><span class="menu-title">C. Blanca North</span></span></a></li><li class="menu-item"><a href="/3.0.15/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers" class="menu-item" ><span class="menu"><span class="menu-title">C. Blanca South</span></span></a></li><li class="menu-item"><a href="/3.0.15/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers" class="menu-item" ><span class="menu"><span class="menu-title">C. de Almeria</span></span></a></li><li class="menu-item"><a href="/3.0.15/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers" class="menu-item" ><span class="menu"><span class="menu-title">Axarquia</span></span></a></li><li class="menu-item last"><a href="/3.0.15/virtual-newspapers-epaper/mallorca-virtual-newspapers" class="menu-item last" ><span class="menu"><span class="menu-title">Mallorca</span></span></a></li></ul></li><li class="menu-item"><a href="http://www.euroweeklynews.com/3.0.15/classifieds/" class="menu-item" ><span class="menu"><span class="menu-title">Classifieds</span></span></a></li><li class="menu-item last parent"><a href="/3.0.15/contact-ewn-main" class="menu-item last parent" ><span class="menu"><span class="menu-title">Contact EWN</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-876"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-876"><li class="menu-item first"><a href="/3.0.15/contact-ewn-main/who-are-we" class="menu-item first" ><span class="menu"><span class="menu-title">Who Are We</span></span></a></li><li class="menu-item"><a href="/3.0.15/contact-ewn-main/euro-weekly-news-offices" class="menu-item" ><span class="menu"><span class="menu-title">Euro Weekly News offices</span></span></a></li><li class="menu-item last"><a href="http://www.euroweeklynews.com/3.0.15/testimonials" class="menu-item last" ><span class="menu"><span class="menu-title">Testimonials </span></span></a></li></ul></li></ul>   
		</div>
		
        

		</div>

    </body>

</html>